Rooster® Hub and Trackers
Collection of all of Rooster's product offerings
Kit de inicio
Kit de inicio

Kit de inicio

$750.00 USD
Envío calculado al finalizar la compra.
+ $10 por Hub por mes / $1 por Tracker por mes
Este " Kit de inicio " proporciona todo lo que necesita para comenzar a rastrear activos alimentados y no alimentados.
Incluye todas las opciones de montaje. - Placa deflectora, cordón, imán y adhesivo de muy alta adherencia.
concentradores Rastree la actividad** y la ubicación de sus activos y transmita esta información, además de la información de cualquier Rastreador de actividad cercano, a la base de datos de Rooster.
Rastreadores de actividad Rastree la actividad** de sus activos y transmita esta información a Hubs cercanos.
Incluye
  • (1) cubo de gallo
  • (1) Adaptador de cable flotante con terminales de anillo y bridas para cables
  • (1) Adaptador de fuente de alimentación de CA tipo A/B con adaptador de cable con conector de barril
  • (4) Rastreadores de actividad
  • (4) Discos de cinta adhesiva 3M-VHB TM
  • (1) Cordón de caucho resistente
  • (1) imán de neodimio
  • (1) Deflector de nailon moldeado por inyección
  • (3) Tornillos Torx a prueba de manipulaciones
  • (1) Punta Torx a prueba de manipulaciones
  • (1) Broca
  • (1) Macho de rosca
Actuación
  • Actividad* = Aceleración >0.2g, Inclinación >12 o Encendido >9.0v DC (Hub)
  • Hasta 5 años de duración de la batería (Rastreador)
  • -22 a +140F (-30 a 60C)
  • Resistente al agua (IP66/IP67)
  • Resistente a los rayos ultravioleta (ASTM G154)
  • Resistente a los golpes (SAE J1455)
  • Resistente a químicos (SAE J1455)
Red celular
  • La cobertura global es proporcionada por la red de AT&T.
  • La cobertura y la disponibilidad del servicio no están garantizadas.
Requiere un teléfono compatible con NFC con la aplicación Rooster gratuita.
  • El uso requiere la creación de una Cuenta Rooster y la aceptación de los Términos de uso.
Requisitos de la aplicación
  • iOS 13.0 y más reciente
  • Android 6.0 (Marshmallow) y más reciente
Requisitos del navegador
  • Versión actual de Chrome, Edge, Safari o Firefox